Android PokemonGO

[android]ポケモンgoが「お使いの端末はこのバージョンに対応していません」でインストールできない場合

2016/07/25

[お知らせ]
ポケモンGOをインストールできない方は下記を参考にインストールしてみてください
非対応端末でもポケモンGOをインストールする

Andoroidを使っていて「お使いの端末はこのバージョンに対応していません」でインストール出来ない場合、
システムのバージョンが低いのでAndroidのアップデートをすればインストールできます。

「システムの設定」→「端末の情報」→「システムのアップグレード」

インストールしますか?
と聞かれるので「はい」を押すと再起動が始まるので10分ほどで完了します。

googleplayからインストールできるようになります。
entei

-Android, PokemonGO