LINUX

画像を切り抜く際にエラーが発生しました。

2015/12/16

事象
wordpressをインストールしてみたが、画像の切り抜きに失敗する。

原因
php-gdがないため、エラーと判断されている。

解決策

PHP5.5にphp-gdをインストールした。

yum install php-gd

-LINUX
-,